PHP 5.6.0RC3 is available

Requirements

if you want to use msgpack as packager, you need compile Yar by your self with ./configure --enable-msgpack

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top